Bug oder Anwenderfehler

Bestimmte Sachen erscheinen auf den ersten Blick wie ein BUG - manchmal liegt es aber auch an der Betrachtungs- und/oder Herangehensweise. Hier könnt ihr Fehler eintragen, wo ihr euch nicht sicher seid, ob es sich um einen BUG handelt.

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Bitte vor dem Posten beachten / Please notice before posting

      • oliver@GREYHOUND
    2. Antworten
      0
      Zugriffe
      9,6k
      0
    1. Markierung bleibt nicht erhalten

      • Christian_Fleck
    2. Antworten
      0
      Zugriffe
      424
      0
    1. "Pop3 receive messages error" im 10 Sekunden Takt in den Logfiles 1

      • testpilot_paul
    2. Antworten
      1
      Zugriffe
      673
      1
    3. hildebrand@GREYHOUND

    1. Im Fax-Sendebericht fehlen die Links 1

      • Christian_Fleck
    2. Antworten
      1
      Zugriffe
      592
      1
    3. ODT1

    1. Zahl beim Erledigen stimmt nicht 3

      • Christian_Fleck
    2. Antworten
      3
      Zugriffe
      1,2k
      3
    3. sascha@GREYHOUND

    1. Link "Forum als gelesen markieren" funktioniert nicht. 2

      • sascha@GREYHOUND
    2. Antworten
      2
      Zugriffe
      855
      2
    3. sascha@GREYHOUND

    1. Client-Absturz nach Ändern der Textfarbe 1

      • Testpilot_Ziethen
    2. Antworten
      1
      Zugriffe
      1,5k
      1
    3. oliver@GREYHOUND

    1. "Vorlage" erscheint beim Antwort unter dem alten Mailtext 5

      • testpilot_paul
    2. Antworten
      5
      Zugriffe
      1,7k
      5
    3. sascha@GREYHOUND

    1. Keine Benachrichtigung mehr über neue Beiträge im Forum 6

      • sascha@GREYHOUND
    2. Antworten
      6
      Zugriffe
      1,2k
      6
    3. oliver@GREYHOUND

    1. GH E-Mails landen bei Kunden im Spamfilter 1

      • Testpilot_agentfox
    2. Antworten
      1
      Zugriffe
      815
      1
    3. oliver@GREYHOUND

    1. Strg+D öffnet anstatt zu erledigen 4

      • Testpilot_Ziethen
    2. Antworten
      4
      Zugriffe
      3,1k
      4
    3. oliver@GREYHOUND

    1. Kommunikationsadresse speichern geht nicht mehr 1

      • Testpilot_Ziethen
    2. Antworten
      1
      Zugriffe
      844
      1
    3. oliver@GREYHOUND

    1. embedded Images nicht angezeigt 4

      • Testpilot_agentfox
    2. Antworten
      4
      Zugriffe
      1,5k
      4
    3. oliver@GREYHOUND

    1. Licensing problem 15

      • logiprint_tk
      • logiprint_tk
    2. Antworten
      15
      Zugriffe
      3,8k
      15
    3. Testpilot_Menswear

    1. E-Mail verschwunden? 7

      • Testpilot_agentfox
    2. Antworten
      7
      Zugriffe
      1,7k
      7
    3. Ulleson1

    1. HE - Die Funktion Element übertragen konnte nicht ausgeführt werden 1

      • Testpilot_agentfox
    2. Antworten
      1
      Zugriffe
      681
      1
    3. Testpilot_agentfox

    1. "Connection closed Gracefully" beim Versuch Benutzerdefinierte Felder in Kontakten zu befüllen 3

      • sascha@GREYHOUND
    2. Antworten
      3
      Zugriffe
      1,2k
      3
    3. sascha@GREYHOUND

    1. Zahlreiche Gruppen plötzlich andere Signatur?

      • Testpilot_agentfox
    2. Antworten
      0
      Zugriffe
      467
      0
    1. Notiz drucken

      • ODT1
      • ODT1
    2. Antworten
      0
      Zugriffe
      2,5k
      0
    1. 501 Address Error 1

      • Testpilot_agentfox
    2. Antworten
      1
      Zugriffe
      1,1k
      1
    3. oliver@GREYHOUND

    1. Maximales Elementalter in Filter ohne Funktion? 2

      • Testpilot_agentfox
    2. Antworten
      2
      Zugriffe
      1,2k
      2
    3. Testpilot_agentfox

    1. Probleme mit Regeln seit letztem Update 1

      • Testpilot_Ziethen
    2. Antworten
      1
      Zugriffe
      3,8k
      1
    3. oliver@GREYHOUND

    1. kurze Telefonnummern können nicht als Standard definiert werden 2

      • sascha@GREYHOUND
    2. Antworten
      2
      Zugriffe
      692
      2
    3. sascha@GREYHOUND

    1. angeblich habe ich nur noch ungelesene Mails 30

      • Testpilot_Ziethen
    2. Antworten
      30
      Zugriffe
      5,4k
      30
    3. sascha@GREYHOUND

    1. Fehlermeldung beim Start 5

      • Testpilot_agentfox
    2. Antworten
      5
      Zugriffe
      1,8k
      5
    3. Testpilot_Dirk

    1. Installation des Clients geht nicht wenn GreyhoundSetup via UNC-Pfad aufgerufen wird 3

      • sascha@GREYHOUND
    2. Antworten
      3
      Zugriffe
      961
      3
    3. Trzaska

    1. Umlaute in der HTML-Ansicht beim Weiterleiten von Briefen werden falsch dargestellt 3

      • sascha@GREYHOUND
    2. Antworten
      3
      Zugriffe
      995
      3
    3. oliver@GREYHOUND

    1. Kein Inhalt bei eingehenden Telefonnotizen 3

      • Testpilot_Technoly
    2. Antworten
      3
      Zugriffe
      886
      3
    3. oliver@GREYHOUND

    1. Sortierung der Themen im der Themenansicht geht nicht 2

      • sascha@GREYHOUND
    2. Antworten
      2
      Zugriffe
      633
      2
    3. sascha@GREYHOUND

    1. Anhang einfügen nicht möglich 2

      • Testpilot_agentfox
    2. Antworten
      2
      Zugriffe
      702
      2
    3. Testpilot_agentfox

    1. Elementstatus bleibt auf "Bearbeitet von System" stehen 6

      • sascha@GREYHOUND
    2. Antworten
      6
      Zugriffe
      1,6k
      6
    3. sascha@GREYHOUND