Beiträge von laramarco

    Hallo Jörn,


    üblicherweise sollte man selbstverständlich die Listen kleiner halten, geht aber nicht immer, z.b. beim Adventsrätsel hab ich per Glücksfee eine Zahl erhalten, die ich dann von oben abwärts oder unten aufwärts gegangen bin.
    ja klar könnte man auch mit dem internen Zähler machen.


    Andere Gruppe Bestellungen, ich hab da drin auch die ebay Käufe und erst wenn Zahleingang oder Warenausgang setz ich auf erledigt (ich weiß, mancher würds umständlich nennen, wo ich ja pixi hab, aber als Alleinkämpfer halte ich seit 10 Jahren an der Arbeitsweise fest, weil ich so auch Vorbestellungen und Stornierungen im Griff hab). Und wenn man dann so wie jetzt über Weihnachten weitaus länger auf Banken wartet oder extrem viele ebay/Shopbestellungen hat ....


    Also war mal ne Frage, wenns net anders geht muß ich mich halt umgewöhnen und blättern.

    hab hier grad gefunden nach was ich suche - kann man die Anzahl der Mails in den Listen wirklich nur über Support ändern (lassen) ??
    Wenn ich mich richtig erinnere, hatte ich da immer eine höhere Anzahl als 100 stehn, und urplötzlich (kann nur seit dem letzten Update sein) stehts wieder auf 100 - würde das gerne ändern, aber wo ??

    obwohl nun mittlerweile mehr als 4 tage vergangen sind, ich weiter mühsam jede NICHT-spammail als diese auch rausfische aus dem spamordner - nach wie vor sind 9 von 10 mails KEIN spam aber trotzdem im spamordner.


    was läuft denn jetzt noch schief - nach so vielen tagen ??
    oder was soll ich noch tun als alle 15min den spamordner von echten mails befreien ??

    jo, das ist mir klar, das haste mir schon im FBM gepredigt und ist ja auch ok und korrekt und richtig aber


    und das berühmte aber und wenn ...


    erklärt noch immer nicht das warum - warum urplötzlich OHNE mein zutun, OHNE irgendwelche veränderungen in den einstellungen, werden die mails in spamordner geschoben ??
    jetzt sortier ich schon zig tage manuell wieder alle aus dem spamordner raus, ändern tut sich dadurch nix, weiterhin bleiben 9 von 10 mails im spamordner hängen, die kein spam sind.


    das erklärt aber immer noch nicht warum urplötzlich überhaupt die masse im spamordner landet ??

    bei mir warens net nur 80-100 sondern sagen und schreibe 2.000 und klar hätte mir das früher auffallen können, aber bedingt durch das geschäftige weihnachtstreiben ....


    ordner bestellungen und buchhaltung war nicht betroffen, sämtliche paypal und amazon mails kamen korrekt an, die yahoo, facebook, und diverse andere mails u.a. ne private vom EX ;) - klar hab ich die auch aussortiert, aber trotzdem hörts nicht auf.

    und vor allem ohne jegliches zutun, ich bin mir keinerlei veränderung, anderer einstellungen etc usw. bewußt.


    und trotzdem hab ich seit wenigen tagen einen gänzlich total überflüssig gefüllten spamordner mit vor allem wichtigen und realen nospam mails.


    was ist hier passiert ?? bzw. wie schaff ich es, ohne alle 5min in spamordner zu gucken, daß die mails wieder korrekt laufen ?? ;(

    Liebe liebe Hilde,


    ich bin doch happy mit dem Update, darum gehts doch gar net (vielleicht grad diesmal weils voll hektisch war heut morgen falsch verstanden worden).


    Mir gings einzig und allein um den Hinweis "fehlendes Plugin" - welches fehlt denn das weiß ich jetzt immer noch nicht, ich fand diese Info "nicht ausreichend", verstehst wie ich mein - würde da stehen Pixi Plugin wüßt ich um was es geht und könnt gezielt meine Augen offen halten, wann dieses dann für diese Version verfügbar ist.
    jetzt verstanden was ich meinte ??

    ne ne Uli


    ich will auch keine Ausnahme sein, so meinte ich das net, ich stand nur heute morgen doof vor dem Kästchen wo es da hieß, Plugin fehlt - ja was denn nu, welches denn ??
    Was ich meine ist, entweder die kurze Infomail "Die Updates laufen am ...., aber danach könnte dies und das Plugin fehlen" oder aber eben die Fehlermeldung soweit "klarer" machen, daß ich nachher weiß was mir fehlt - bei ner Triefnase merk ich es, hier erstmal nicht - verstehst was ich mein ??

    Ui ui das fängt ja heute morgen schon heiter an :(


    zuerst die Meldung mit dem Update, ok, bin ja froh, daß mich jemand da immer so updated und auf neuesten Stand bringt, eventuell eine Bitte an denjenigen kurze Info vorweg per Mail oder skype.
    So stand ich nämlich heute morgen vor der Frage "plugin fehlt" - da nicht kompatibel mit 1274 - ok keine Ahnung was mir jetzt fehlt, mein eigentliches Problem ist aber:


    ich kann keine Textbausteine mehr einfügen, null nix geht da mehr und nein, es ist kein Textbaustein wo ich ein Popup wünsche um es zu befüllen, es ist einfach nur ein Text für die Maileinleitung.


    Da ich keinen einzigen Textbaustein einfügen kann, ist das natürlich jetzt heftig, weil ich super viele Mails mit Standardantworten abarbeite.


    Wat nu ?? zurück polen oder Lösung, bin aber für beides nicht technisch versiert genug, und brauche Hilfe. ;(

    Wie jedes Jahr findet auch dieses Jahr bei mir das weihnachtliche
    Adventsrätsel statt. Wie jedes Jahr werden meine eigenen Lieferanten für
    die Preise der Endverlosung Ware/Gutscheine/Sonstiges spenden.




    Diesmal möchte ich jedoch um einen Punkt mein Rätsel ändern - nämlich
    die Tagesfrage (ne die Antwort dazu) soll täglich eingereicht werden,
    sodaß ich 24 Shops die Möglichkeit biete, sich als Sponsor zu bewerben.


    Wer möchte ein solches "Tagestürchen" ergattern und einen Tagespreis spendieren ??




    Bitte meldet Euch per PM, da ein bissel Spannung beim ganzen Spiel auch
    dabei sein soll und nicht jeder vorher wissen muß, welche Shops
    mitmachen.




    (die Aktion ist für Euch kostenlos, bzw. Ihr tragt die Kosten des Preises und den Versand an den Gewinner)


    Einsendeschluß heute, 31.10.2010 (spätestens jedoch Montag, 1.11.2010) da nur noch ganz wenige Resttürchen zu verteilen sind.

    ahhhhh mein Posting vorhin zu Pixi Plugin ist hinfällig - dank dieses Postings hier.


    Guido, das scheint aber am IE zu liegen, der Firefox maht das korrekt also das zip speichern mit gh (weiter bin ich jetzt noch net)

    eigenen Beitrag hochzieh, ich glaub ich hab nen Anhaltspunkt wann sich so ne Mail "festhängt".
    Ich habe Listenansicht, im 2. Fenster eine Mail zu beantworten, während diese nun "abgesendet" wird, geh ich via Listenansicht in ne andere Mailbox, weil dort neue reingekommen sind. Gehe ich nun in die vorherige Mailbox zurück, nehme mir eine Mail zum beantworten, schwups nun hängt sich diese auf.
    kann das so wer nachstellen ??

    Moin Moin


    Montag bekomme ich meine DHL Preisliste, danach gehts ans interne rechnen und kalkulieren und danach steht die Entscheidung an, pro oder contra DHL.


    Bin selbst gespannt wie ich entscheide :wacko:

    Hallo


    mmhhh hab jetzt eigentlich schon länger das Problem (bin aber unsicher, obs beim Build davor auch schon war).
    Ich öffne eine Gruppe, z.b. Geschäftsleitung, gehe oben ins Suchfeld, gebe ein oder mehrere Wörter ein, die mir treffsichere Ergebnisse bringen, diese erhalte ich dann im Reiter Suchergebnisse.
    Nun klick ich eine dieser Mails an, weil ich darauf antworten will, klicke also auf antworten und es öffnet sich auch ein "Antwortmail", aber ich kann es nicht anklicken.
    Erst wenn ich den Reiter Suchergebnisse lösche, kann ich antworten, aber dann fehlen Signatureinstellungen.


    mmhhhh kann das jemand nachstellen was ich hier falsch mache ??

    Bilder

    • 12.08.jpg

    Hallo Oliver,


    ich hatte gestern abend Hildebrand im skype und auch über dieses Posting hier gequatscht. Wir sind (vorerst) überein gekommen, daß wir uns auf ein Verschlüsselungspasswort einigen (also Steuerberater und ich).


    Also meinerseits wäre das Thema - eben nach dem Chat gestern abend - erstmal vom Tisch a la aufgeschoben ist nicht aufgehoben, vielleicht ergibt sich noch was bzw. komm ich zu späterer Zeit nochmal drauf zurück.